Welcome! Log In

Advanced

LBML not marking drop circles

LBML not marking drop circles
February 22, 2017 10:40AM
i'm trying everything...
Attachments:
open | download - e99ea8551c4cc8c1af891d100eb73195.jpg (704.6 KB)
Ido
Re: LBML not marking drop circles
February 22, 2017 05:38PM
any chance you have drop filters or run filters enabled?

Re: LBML not marking drop circles
February 23, 2017 09:32AM
I have everything like guide and videos.
Ido
Re: LBML not marking drop circles
February 23, 2017 11:04AM
send me your config file to support@mininglog.com (don't post it here as it might contain your password) or remove your -email and password and post it here : )

Re: LBML not marking drop circles
April 04, 2017 03:01AM
I'm having the same problem.. no overlays or filters enabled.. gamma/brightness are default.. aniso filtering is disabled.. i'd be curious to know if you found a solution.
Ido
Re: LBML not marking drop circles
April 04, 2017 10:36AM
Yes there where filter enabled in their config file.. send me your config file i will take a look aswell





Edited 2 time(s). Last edit at 04/04/2017 10:37AM by Ido.
Re: LBML not marking drop circles
August 17, 2017 08:11AM
I am having the same problems. It was working fine, but now has stopped making drop circles. I deleted the config file, and then reloaded it. The movement tracker has also stopped working. The only way I am able to get drop circles is by clicking the ORE, ENM, TRE buttons after I make a drop.

I have sent you my config file via email.

Thanks



Edited 1 time(s). Last edit at 08/17/2017 08:18AM by Tomac Gunner Wayman.
Ido
Re: LBML not marking drop circles
August 17, 2017 10:25AM
if you can see the drop circles on the map that is good. the issue might be with automatic detection.

bring up your finder and make sure the label on the map says 100%.

Maybe you have Nvidia and need to disable anti aliasing settings in the control panel?
Or maybe anisotropic filtering in game.